<!DOCTYPE html>
<html lang="fr-FR" prefix="og: https://ogp.me/ns#">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://cocoon.click/xmlrpc.php" />

<!-- Optimisation des moteurs de recherche par Rank Math PRO - https://s.rankmath.com/home -->
<link media="all" href="https://cocoon.click/wp-content/cache/autoptimize/css/autoptimize_4c44bc1c0c27181e20ce28d1dd1389ba.css" rel="stylesheet" /><title>Un joyeux bunker - Cocoon Click</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php" />
<meta property="og:locale" content="fr_FR">
<meta property="og:type" content="article">
<meta property="og:title" content="Un joyeux bunker - Cocoon Click">
<meta property="og:description" content="Tandis qu&rsquo;on essaye avec difficulté de fabriquer un nid douillet à la surface de la terre, certains, prévoyant les pires catastrophes à venir, offrent aux ultra-riches la possibilité de vivre dans un bunker souterrain en ex Allemagne de l’Est.  Construit  par les Russes pendant la guerre froide, cet abri servait…&lt;p class=&quot;continue-reading-button&quot;&gt; &lt;a class=&quot;continue-reading-link&quot; href=&quot;https://cocoon.click/le-bunker-de-la-joie-mordoree.php&quot;&gt;Lire la suite&lt;i class=&quot;crycon-right-dir&quot;&gt;&lt;/i&gt;&lt;/a&gt;&lt;/p&gt;">
<meta property="og:url" content="https://cocoon.click/le-bunker-de-la-joie-mordoree.php">
<meta property="og:site_name" content="Cocoon Click">
<meta property="article:publisher" content="https://www.facebook.com/cocoonclick/">
<meta property="article:section" content="Architecture">
<meta property="og:updated_time" content="2021-04-25T19:55:19+02:00">
<meta property="og:image" content="https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg">
<meta property="og:image:secure_url" content="https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg">
<meta property="og:image:width" content="820">
<meta property="og:image:height" content="547">
<meta property="og:image:alt" content="Un joyeux bunker">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un joyeux bunker - Cocoon Click">
<meta name="twitter:description" content="Tandis qu&rsquo;on essaye avec difficulté de fabriquer un nid douillet à la surface de la terre, certains, prévoyant les pires catastrophes à venir, offrent aux ultra-riches la possibilité de vivre dans un bunker souterrain en ex Allemagne de l’Est.  Construit  par les Russes pendant la guerre froide, cet abri servait…&lt;p class=&quot;continue-reading-button&quot;&gt; &lt;a class=&quot;continue-reading-link&quot; href=&quot;https://cocoon.click/le-bunker-de-la-joie-mordoree.php&quot;&gt;Lire la suite&lt;i class=&quot;crycon-right-dir&quot;&gt;&lt;/i&gt;&lt;/a&gt;&lt;/p&gt;">
<meta name="twitter:site" content="@CocoonClick">
<meta name="twitter:creator" content="@CocoonClick">
<meta name="twitter:image" content="https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://cocoon.click/#person","name":"Robert","logo":{"@type":"ImageObject","@id":"https://cocoon.click/#logo","url":"http://cocoon.click/wp-content/uploads/cocoon-click-icon.jpg","caption":"Robert","inLanguage":"fr-FR","width":"360","height":"360"},"image":{"@type":"ImageObject","@id":"https://cocoon.click/#logo","url":"http://cocoon.click/wp-content/uploads/cocoon-click-icon.jpg","caption":"Robert","inLanguage":"fr-FR","width":"360","height":"360"}},{"@type":"WebSite","@id":"https://cocoon.click/#website","url":"https://cocoon.click","name":"Robert","publisher":{"@id":"https://cocoon.click/#person"},"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg","url":"https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg","width":"820","height":"547","inLanguage":"fr-FR"},{"@type":"Person","@id":"https://cocoon.click/author/stellar","name":"Sylvain","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/aed14ef88b23f84c9dbd50770ab9538b?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/aed14ef88b23f84c9dbd50770ab9538b?s=96&amp;d=mm&amp;r=g","caption":"Sylvain","inLanguage":"fr-FR"}},{"@type":"WebPage","@id":"https://cocoon.click/le-bunker-de-la-joie-mordoree.php#webpage","url":"https://cocoon.click/le-bunker-de-la-joie-mordoree.php","name":"Un joyeux bunker - Cocoon Click","datePublished":"2021-04-25T19:55:02+02:00","dateModified":"2021-04-25T19:55:19+02:00","author":{"@id":"https://cocoon.click/author/stellar"},"isPartOf":{"@id":"https://cocoon.click/#website"},"primaryImageOfPage":{"@id":"https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg"},"inLanguage":"fr-FR"},{"@type":"BlogPosting","headline":"Un joyeux bunker - Cocoon Click","datePublished":"2021-04-25T19:55:02+02:00","dateModified":"2021-04-25T19:55:19+02:00","author":{"@type":"Person","name":"Sylvain"},"publisher":{"@id":"https://cocoon.click/#person"},"description":"Construit \u00a0par les Russes pendant la guerre froide, cet abri servait \u00e0 stocker du mat\u00e9riel militaire et des munitions. Il est suppos\u00e9 pouvoir r\u00e9sister \u00e0 un crash d'avion de ligne, des agents chimiques et biologiques, des tremblements de terre\u2026 Enfin il r\u00e9siste \u00e0 tout.","name":"Un joyeux bunker - Cocoon Click","@id":"https://cocoon.click/le-bunker-de-la-joie-mordoree.php#richSnippet","isPartOf":{"@id":"https://cocoon.click/le-bunker-de-la-joie-mordoree.php#webpage"},"image":{"@id":"https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg"},"inLanguage":"fr-FR","mainEntityOfPage":{"@id":"https://cocoon.click/le-bunker-de-la-joie-mordoree.php#webpage"}}]}</script>
<!-- /Extension Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cocoon Click &raquo; Flux" href="https://cocoon.click/feed" />
<link rel="alternate" type="application/rss+xml" title="Cocoon Click &raquo; Flux des commentaires" href="https://cocoon.click/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cocoon Click &raquo; Un joyeux bunker Flux des commentaires" href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cocoon.click\/wp-includes\/js\/wp-emoji-release.min.js?ver=05278268aea67fb02a2f607621635b47"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<link crossorigin="anonymous" rel='stylesheet' id='tempera-googlefont_0-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100&#038;subset=latin&#038;ver=05278268aea67fb02a2f607621635b47' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='tempera-googlefont_1-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100&#038;subset=latin&#038;ver=05278268aea67fb02a2f607621635b47' type='text/css' media='all' />

<script type='text/javascript' src='https://cocoon.click/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cocoon.click/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://cocoon.click/wp-json/" /><link rel="alternate" type="application/json" href="https://cocoon.click/wp-json/wp/v2/posts/238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cocoon.click/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cocoon.click/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://cocoon.click/?p=238' />
<link rel="alternate" type="application/json+oembed" href="https://cocoon.click/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcocoon.click%2Fle-bunker-de-la-joie-mordoree.php" />
<link rel="alternate" type="text/xml+oembed" href="https://cocoon.click/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcocoon.click%2Fle-bunker-de-la-joie-mordoree.php&#038;format=xml" />
<link rel="amphtml" href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php/amp"><style type="text/css">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</style> 
<style type="text/css">/* Tempera Custom CSS */ 
body { font-size:100%;
} 

#content p, #content ul, #content ol, table, table td {
    font-size: 18px;
} 

#content img.alignleft:hover, #content img.alignright:hover, #content img.aligncenter:hover, #content img.alignnone:hover, #content .wp-caption img:hover {
    opacity: 1.0;
}

#content img.alignleft, #content img.alignright, #content img.aligncenter, #content img.alignnone, #content .wp-caption img {
    opacity: 1.00;
    transition: all 0.3s ease-in-out 0s;
} 

#content img.alignleft:hover, #content img.alignright:hover, #content img.aligncenter:hover, #content img.alignnone:hover, #content .wp-caption img:hover {
    opacity: 1.0;
} 




.signe { 
padding-top: 10px;
padding-bottom: 20px;
/*background-color: #fff;*/
color: #a8a1a1;  
text-align: center;
width: 800px; margin: 0 auto;
font: 0.8em "Century Gothic", Helvetica, Geneva, Arial, SunSans-Regular, sans-serif;
}

.signe a:link, .signe a:visited  { 
color: #a8a1a1;
text-decoration: none;
}</style>
<link rel="icon" href="https://cocoon.click/wp-content/uploads/cocoon-click-icon-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://cocoon.click/wp-content/uploads/cocoon-click-icon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cocoon.click/wp-content/uploads/cocoon-click-icon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://cocoon.click/wp-content/uploads/cocoon-click-icon-300x300.jpg" />
	<!--[if lt IE 9]>
	<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	</script>
	<![endif]-->
	<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>
<body class="post-template-default single single-post postid-238 single-format-standard tempera-image-none caption-dark magazine-layout tempera-menu-left tempera-topbarhide">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner">  </div></div>

<div id="header-full">
	<header id="header">
		<div id="masthead">
			<div id="branding" role="banner" >
				<img id="bg_image" alt="" title="" src="https://cocoon.click/wp-content/uploads/cocoon-click-logo.jpg"  />	<div id="header-container">
	<a href="https://cocoon.click/" id="linky"></a></div>						<div id="header-widget-area">
			<ul class="yoyo">
				<li id="custom_html-4" class="widget_text widget-container widget_custom_html"><div class="textwidget custom-html-widget"><script>var clicky_site_ids = clicky_site_ids || []; clicky_site_ids.push(100934705);</script>
<script async src="//static.getclicky.com/js"></script>
</div></li>			</ul>
		</div>
					<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Passer au contenu">
		Passer au contenu	</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-61"><a href="http://cocoon.click/"><span>Accueil</span></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://cocoon.click/a-propos"><span>A propos</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="https://cocoon.click/contact"><span>Contact</span></a></li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="https://cocoon.click/">
	<label>
		<span class="screen-reader-text">Recherche pour :</span>
		<input type="search" class="s" placeholder="Rechercher" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Rechercher</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>

<div id="main" class="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			<div class="breadcrumbs"><a href="https://cocoon.click"><i class="crycon-homebread"></i><span class="screen-reader-text">Accueil</span></a><i class="crycon-angle-right"></i> <a href="https://cocoon.click/architecture">Architecture</a> <i class="crycon-angle-right"></i> <span class="current">Un joyeux bunker</span></div><!--breadcrumbs-->

				<div id="post-238" class="post-238 post type-post status-publish format-standard has-post-thumbnail hentry category-architecture">
					<h1 class="entry-title">Un joyeux bunker</h1>
										<div class="entry-meta">
						<span><i class="crycon-time crycon-metas" title="Date"></i>
				<time class="onDate date published" datetime="2021-04-25T19:55:02+02:00">
					<a href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php" rel="bookmark">25 avril 2021</a>
				</time>
			   </span><time class="updated"  datetime="2021-04-25T19:55:19+02:00">25 avril 2021</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Catégories"></i><a href="https://cocoon.click/architecture" rel="tag">Architecture</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img loading="lazy" src="https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg" alt="bunker-Kitchen2" width="820" height="547" class="aligncenter size-full wp-image-242" srcset="https://cocoon.click/wp-content/uploads/bunker-Kitchen2.jpg 820w, https://cocoon.click/wp-content/uploads/bunker-Kitchen2-300x200.jpg 300w, https://cocoon.click/wp-content/uploads/bunker-Kitchen2-150x100.jpg 150w" sizes="(max-width: 820px) 100vw, 820px" /><br />
Tandis qu&rsquo;on essaye avec difficulté de fabriquer un nid douillet à la surface de la terre, certains, prévoyant les pires catastrophes à venir, offrent aux ultra-riches la possibilité de vivre dans un bunker souterrain en ex Allemagne de l’Est. <br />
<span id="more-238"></span><br />
Construit  par les Russes pendant la guerre froide, cet abri servait à stocker du matériel militaire et des munitions. Il est supposé pouvoir résister à un crash d&rsquo;avion de ligne, des agents chimiques et biologiques, des tremblements de terre… Enfin il résiste à tout.</p>
<p>Le <a href="http://terravivos.com/" target="_blank" rel="noopener">bunker</a> a été découpé en charmants abris, sur deux étages, équipés avec tout le confort moderne pour vivre entre riches alors que la fin du monde approche. Nous n&rsquo;avons pour le moment trouvé aucune bonne idée pour décorer notre petit nid douillet, pourtant on adore les meubles marron, les moquettes joliment chamoirées, les meubles en bois bien lourd et les fauteuils comme de grosses bouses. Quand on voit la <a href="http://terravivos.com/secure/vivoseuropaone.htm" target="_blank" rel="noopener">vidéo</a>, on a presque envie qu’une bonne guerre se déclare pur pouvoir profiter de ses prestations dignes d’un 3 étoiles 🙂</p>
<p><img loading="lazy" src="https://cocoon.click/wp-content/uploads/bunker-Bedroom.jpg" alt="bunker-Bedroom" width="820" height="547" class="aligncenter size-full wp-image-241" srcset="https://cocoon.click/wp-content/uploads/bunker-Bedroom.jpg 820w, https://cocoon.click/wp-content/uploads/bunker-Bedroom-300x200.jpg 300w, https://cocoon.click/wp-content/uploads/bunker-Bedroom-150x100.jpg 150w" sizes="(max-width: 820px) 100vw, 820px" /></p>
<p><img loading="lazy" src="https://cocoon.click/wp-content/uploads/bunker-Security_Entrance.jpg" alt="bunker-Security_Entrance" width="820" height="546" class="aligncenter size-large wp-image-240" srcset="https://cocoon.click/wp-content/uploads/bunker-Security_Entrance.jpg 820w, https://cocoon.click/wp-content/uploads/bunker-Security_Entrance-300x200.jpg 300w, https://cocoon.click/wp-content/uploads/bunker-Security_Entrance-150x100.jpg 150w" sizes="(max-width: 820px) 100vw, 820px" /></p>
<p><img loading="lazy" src="https://cocoon.click/wp-content/uploads/bunker-Full_Bath.jpg" alt="bunker-Full_Bath" width="820" height="547" class="aligncenter size-full wp-image-239" srcset="https://cocoon.click/wp-content/uploads/bunker-Full_Bath.jpg 820w, https://cocoon.click/wp-content/uploads/bunker-Full_Bath-300x200.jpg 300w, https://cocoon.click/wp-content/uploads/bunker-Full_Bath-150x100.jpg 150w" sizes="(max-width: 820px) 100vw, 820px" /></p>
											</div><!-- .entry-content -->


					<footer class="entry-meta">
						<span class="bl_bookmark"><i class="crycon-bookmark crycon-metas" title=" Ajouter le permalien aux favoris"></i> <a href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php" title="Lien vers  Un joyeux bunker" rel="bookmark"> Favori</a>.</span>											</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cocoon.click/bookworm-la-bibliotheque-aux-belles-courbes-2.php" rel="prev"><i class="meta-nav-prev"></i> Bookworm la bibliothèque aux belles courbes</a></div>
					<div class="nav-next"><a href="https://cocoon.click/panard-laque.php" rel="next">Panard laqué <i class="meta-nav-next"></i></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class=""> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-bunker-de-la-joie-mordoree.php#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://cocoon.click/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea placeholder="Commentaire" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom<span class="required">*</span></label> <input id="author" placeholder="Nom" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-mail<span class="required">*</span></label> <input id="email" placeholder="E-mail" name="email" type="email" value="" size="30"  maxlength="100" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site</label><input id="url" placeholder="Site" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon adresse e-mail et l’URL du site dans mon navigateur pour la prochaine fois que je publierai un commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a53107103e" /></p><input type="hidden" id="ak_js" name="ak_js" value="81"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="text-2" class="widget-container widget_text">			<div class="textwidget"><a href=“#seoab”><img src="http://cocoon.click/wp-content/uploads/seo-default.jpg" class="aligncenter"> </a></div>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Catégories</h3>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://cocoon.click/actus">Actus</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://cocoon.click/architecture">Architecture</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://cocoon.click/bricolage">Bricolage</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://cocoon.click/conseils">Conseils</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://cocoon.click/deco">Déco</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://cocoon.click/domotique">Domotique</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://cocoon.click/economies">Economies</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://cocoon.click/habitat-durable">Habitat durable</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://cocoon.click/idees">Idées</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://cocoon.click/jardin">Jardin</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://cocoon.click/securite">Sécurité</a>
</li>
			</ul>

			</li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Articles récents</h3>
		<ul>
											<li>
					<a href="https://cocoon.click/un-parquet-neuf-avec-un-vieux.php">Un parquet neuf avec un vieux</a>
									</li>
											<li>
					<a href="https://cocoon.click/palettes-pas-betes.php">Palettes pas bêtes</a>
									</li>
											<li>
					<a href="https://cocoon.click/panard-laque.php">Panard laqué</a>
									</li>
											<li>
					<a href="https://cocoon.click/le-bunker-de-la-joie-mordoree.php" aria-current="page">Un joyeux bunker</a>
									</li>
											<li>
					<a href="https://cocoon.click/bookworm-la-bibliotheque-aux-belles-courbes-2.php">Bookworm la bibliothèque aux belles courbes</a>
									</li>
					</ul>

		</li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="site-copyright">COCOON CLICK</div><div class="socials" id="sfooter">
			<a  href="http://cocoon.click/feed"
			class="socialicons social-RSS" title="RSS">
				<img alt="RSS" src="https://cocoon.click/wp-content/themes/tempera/images/socials/RSS.png" />
			</a></div>	<span style="display:block;float:right;text-align:right;padding:0 20px 5px;font-size:.9em;">
	Fièrement propulsé par <a target="_blank" href="http://www.cryoutcreations.eu" title="Tempera Theme by Cryout Creations">Tempera</a> &amp; <a target="_blank" href="http://wordpress.org/"
			title="Plate-forme de publication personnelle à la pointe de la sémantique">  WordPress.		</a>
	</span><!-- #site-info -->
				
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->


<script type='text/javascript' id='tempera-frontend-js-extra'>
/* <![CDATA[ */
var tempera_settings = {"mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cocoon.click/wp-content/themes/tempera/js/frontend.js?ver=1.7.2' id='tempera-frontend-js'></script>
<script type='text/javascript' src='https://cocoon.click/wp-includes/js/comment-reply.min.js?ver=05278268aea67fb02a2f607621635b47' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cocoon.click/wp-includes/js/wp-embed.min.js?ver=05278268aea67fb02a2f607621635b47' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://cocoon.click/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
	<script type="text/javascript">
	var cryout_global_content_width = 900;
	var cryout_toTop_offset = 1150;
			</script> 
</body>
</html>
